Диагностика не может развести задние колодки в киа К5

strong-crimea

New member
Доброго времени суток.
Столкнулся с проблемкой, не могу развести колодки диагностикой, выдаёт вот это, и ничего не происходит, пользуюсь диагзоном.
Может кто знает в чём проблема?
 

Вложения

  • IMG_20240223_215738_461.jpg
    IMG_20240223_215738_461.jpg
    127 КБ · Просмотры: 72
  • Screenshot_20240223_220146_Diagzone PRO.jpg
    Screenshot_20240223_220146_Diagzone PRO.jpg
    549 КБ · Просмотры: 73
Дружище, тебе религия не позволяет кинуть два провода на АКБ от суппорта, необходимо тему, многократно пережёванную создавать? Для чего?
 
Дружище, тебе религия не позволяет кинуть два провода на АКБ от суппорта, необходимо тему, многократно пережёванную создавать? Для чего?
Я не понял, ты чё тут буксуешь?
Нормально спросили как решить проблему, причём тут религия и то что ты тут "пережёвывал" ?
И кто ты такой чтоб спрашивать с меня какую тут тему мне создавать?
 
Доброго времени суток.
Столкнулся с проблемкой, не могу развести колодки диагностикой, выдаёт вот это, и ничего не происходит, пользуюсь диагзоном.
Может кто знает в чём проблема?
Проблема в том что заявленное в функциях не работает. Такое к сожалению бывает. Как исправят в оригинальной версии. Так и у нас заработает. Если руками делать то или через АКБ и куски проводов. Или снимать моторчик привода и шестигранником крутить. (Дилер прописал у себя в монуале почему то вариант с демонтажом моторчика)
 
Проблема в том что заявленное в функциях не работает. Такое к сожалению бывает. Как исправят в оригинальной версии. Так и у нас заработает. Если руками делать то или через АКБ и куски проводов. Или снимать моторчик привода и шестигранником крутить. (Дилер прописал у себя в монуале почему то вариант с демонтажом моторчика)
Понял, спасибо большое.
А то уже грешить стал что у меня со свистком что-то не то.
Печально конечно, простейшая функция и не работает
 
А в блоке ручника вообще хоть какие-то тесты исполнительных работают ? Адаптация после замены колодок , подвод к диску , контроль тока , функциональное тестирование ?
Это ещё не проверял, надо глянуть.
Есть один нюанс, я купил марку в июле 22 года, и с тех пор она не обновлялась
 
Вот такое сообщение выдаёт
 

Вложения

  • Screenshot_20240225_023118_Video Player.jpg
    Screenshot_20240225_023118_Video Player.jpg
    717,6 КБ · Просмотры: 57
я купил марку в июле 22 года, и с тех пор она не обновлялась
Так с того времени на Кию вышло 7 версий обновлений , не говоря уже о Кии для Кореи и для США . А по ошибке похоже на не выполненные условия , типа не был включен ручник или не прогрет или не заведен или еще десять разных условий бывает .
Но это не точно , я никогда не разводил на к5 ручник .
 
Так с того времени на Кию вышло 7 версий обновлений , не говоря уже о Кии для Кореи и для США . А по ошибке похоже на не выполненные условия , типа не был включен ручник или не прогрет или не заведен или еще десять разных условий бывает .
Но это не точно , я никогда не разводил на к5 ручник .
Уже всё перепробовал в разных вариантах, кстати ничего не работает с тестируемого.
Вот версия по, заскринил
 

Вложения

  • Screenshot_20240225_092055_Diagzone PRO.jpg
    Screenshot_20240225_092055_Diagzone PRO.jpg
    567,8 КБ · Просмотры: 23
  • Screenshot_20240225_092110_Diagzone PRO.jpg
    Screenshot_20240225_092110_Diagzone PRO.jpg
    552,7 КБ · Просмотры: 23
  • Screenshot_20240225_092123_Diagzone PRO.jpg
    Screenshot_20240225_092123_Diagzone PRO.jpg
    558,4 КБ · Просмотры: 23
Назад
Верх